No new messages in the log?

LasseThid
Member
Posts: 155
Joined: Tue Mar 03, 2015 2:30 pm

No new messages in the log?

Postby LasseThid » Wed Jan 10, 2018 1:03 pm

When I went to Messages to see if there are any error messages for one of my flows I noticed that the last logged message is from 4.00 pm yesterday, so I decided to reboot the server and still the last message is from 4.00 pm yesterday even though I've run several files through the flows since then.

Any ideas?

Thanks in advance
Lasse
Enfocus Switch 2017, Enfocus PitStop Server 17, Enfocus PDF Review, HP SmartStream 12 & Kodak Prinergy 7.5 with RBA
MAN Roland R705 & R708, KBA Rapida 205, HP Indigo 7600, 7800 & 10000, Inca OnsetX2, Durst P10 among other things

Padawan
Member
Posts: 49
Joined: Mon Jun 12, 2017 8:48 pm

Re: No new messages in the log?

Postby Padawan » Thu Jan 11, 2018 11:35 am

Whenever I have issues with the messages I follow these steps:
https://www.enfocus.com/en/support/know ... 000jfbtIAA

But I think you'll need to contact Enfocus Support if that doesn't fix it.

LasseThid
Member
Posts: 155
Joined: Tue Mar 03, 2015 2:30 pm

Re: No new messages in the log?

Postby LasseThid » Fri Jan 12, 2018 10:46 am

Thanks Padawan.

Those are the same instructions that Enfocus support sent me and they did indeed solve the problem.
Enfocus Switch 2017, Enfocus PitStop Server 17, Enfocus PDF Review, HP SmartStream 12 & Kodak Prinergy 7.5 with RBA
MAN Roland R705 & R708, KBA Rapida 205, HP Indigo 7600, 7800 & 10000, Inca OnsetX2, Durst P10 among other things


Return to “Applications”



Who is online

Users browsing this forum: Baidu [Spider] and 1 guest